<!doctype html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script type="text/javascript" async=true>
	(function() {
		var host = window.location.hostname;
		var element = document.createElement('script');
		var firstScript = document.getElementsByTagName('script')[0];
		var milliseconds = new Date().getTime();
		var url = 'https://quantcast.mgr.consensu.org'
			.concat('/choice/', 'yphaPm8R3YnHS', '/', host, '/choice.js')
			.concat('?timestamp=', milliseconds);
		var uspTries = 0;
		var uspTriesLimit = 3;
		element.async = true;
		element.type = 'text/javascript';
		element.src = url;

		firstScript.parentNode.insertBefore(element, firstScript);

		function makeStub() {
			var TCF_LOCATOR_NAME = '__tcfapiLocator';
			var queue = [];
			var win = window;
			var cmpFrame;

			function addFrame() {
				var doc = win.document;
				var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				if (!otherCMP) {
					if (doc.body) {
						var iframe = doc.createElement('iframe');

						iframe.style.cssText = 'display:none';
						iframe.name = TCF_LOCATOR_NAME;
						doc.body.appendChild(iframe);
					} else {
						setTimeout(addFrame, 5);
					}
				}
				return !otherCMP;
			}

			function tcfAPIHandler() {
				var gdprApplies;
				var args = arguments;

				if (!args.length) {
					return queue;
				} else if (args[0] === 'setGdprApplies') {
					if (
						args.length > 3 &&
						args[2] === 2 &&
						typeof args[3] === 'boolean'
					) {
						gdprApplies = args[3];
						if (typeof args[2] === 'function') {
							args[2]('set', true);
						}
					}
				} else if (args[0] === 'ping') {
					var retr = {
						gdprApplies: gdprApplies,
						cmpLoaded: false,
						cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
						args[2](retr);
					}
				} else {
					queue.push(args);
				}
			}

			function postMessageEventHandler(event) {
				var msgIsString = typeof event.data === 'string';
				var json = {};

				try {
					if (msgIsString) {
						json = JSON.parse(event.data);
					} else {
						json = event.data;
					}
				} catch (ignore) {}

				var payload = json.__tcfapiCall;

				if (payload) {
					window.__tcfapi(
						payload.command,
						payload.version,
						function(retValue, success) {
							var returnMsg = {
								__tcfapiReturn: {
									returnValue: retValue,
									success: success,
									callId: payload.callId
								}
							};
							if (msgIsString) {
								returnMsg = JSON.stringify(returnMsg);
							}
							event.source.postMessage(returnMsg, '*');
						},
						payload.parameter
					);
				}
			}

			while (win) {
				try {
					if (win.frames[TCF_LOCATOR_NAME]) {
						cmpFrame = win;
						break;
					}
				} catch (ignore) {}

				if (win === window.top) {
					break;
				}
				win = win.parent;
			}
			if (!cmpFrame) {
				addFrame();
				win.__tcfapi = tcfAPIHandler;
				win.addEventListener('message', postMessageEventHandler, false);
			}
		};

		if (typeof module !== 'undefined') {
			module.exports = makeStub;
		} else {
			makeStub();
		}

		var uspStubFunction = function() {
			var arg = arguments;
			if (typeof window.__uspapi !== uspStubFunction) {
				setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
						window.__uspapi.apply(window.__uspapi, arg);
					}
				}, 500);
			}
		};

		var checkIfUspIsReady = function() {
			uspTries++;
			if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				console.warn('USP is not accessible');
			} else {
				clearInterval(uspInterval);
			}
		};

		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
	})();
	</script>
	<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
					<script>var special_ops=special_ops||{};</script>

					<script>special_ops.page_type = "home";</script>
		
				<script>special_ops.tags = ["a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra", "league-of-legends"];</script>				<script src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>
		<script>
			var propertag = propertag || {};
			propertag.cmd = propertag.cmd || [];
			(function() {
			var pm = document.createElement('script');
			pm.async = true; pm.type = 'text/javascript';
			var is_ssl = 'https:' == document.location.protocol;
			pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/dotesports.min.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(pm, node);
			})();
		</script>
	
				<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://attractivecap.com/v2/0/rxmHiaPkl449pV8a-Atot7CEr2IMfoxYgUs1c1MyI4KXwccxK5vLskO9OGwxhEAqf4Q",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script>
	
		
	
		<script>
		var dataLayer = [{'is_usa':1}];
	</script>
	
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra | Dot Esports Brasil</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra | Dot Esports Brasil" />
	<meta property="og:description" content="Um jogador azarado acabou perdendo o Barão." />
	<meta property="og:url" content="https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" />
	<meta property="og:site_name" content="Dot Esports Brasil" />
	<meta property="article:published_time" content="2020-06-17T20:17:41+00:00" />
	<meta property="article:modified_time" content="2020-06-17T20:17:42+00:00" />
	<meta property="og:image" content="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="fb:app_id" content="1218020374973612" />
	<meta name="twitter:card" content="summary_large_image" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//dotesports.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Dot Esports Brasil &raquo;" href="https://dotesports.com/br/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dotesports.com\/br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dotesports.com/br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://dotesports.com/br/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dotesports.com/br/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dotesports-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C600%7CSource+Serif+Pro%3A400%2C500%2C600%2C700%3B&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dotesports-style-css'  href='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dotesports.com/br/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='flickity_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_skin_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/default-skin/default-skin.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dotgallery-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/css/dotgallery-public.css?ver=dotgallery' type='text/css' media='all' />
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/hash.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/dotesports.com\/br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"14856","token":"08d72ac034","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://dotesports.com/br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotesports.com/br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dotesports.com/br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://dotesports.com/br/?p=14856' />
<link rel="alternate" type="application/json+oembed" href="https://dotesports.com/br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fbr%2Fleague-of-legends%2Fnews%2Fa-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" />
<link rel="alternate" type="text/xml+oembed" href="https://dotesports.com/br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fbr%2Fleague-of-legends%2Fnews%2Fa-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dotesports.com\/br\/league-of-legends\/news\/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra"},"url":"https:\/\/dotesports.com\/br\/league-of-legends\/news\/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra","headline":"A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de...","datePublished":"2020-06-17T18:17:41-02:00","dateModified":"2020-06-17T18:17:42-02:00","publisher":{"@type":"Organization","@id":"https:\/\/dotesports.com\/br#organization","name":"Dot Esports Brasil","logo":{"@type":"ImageObject","url":"https:\/\/dotesports-media.nyc3.cdn.digitaloceanspaces.com\/wp-content\/uploads\/sites\/3\/2018\/12\/13231728\/dotesportsbr-amp.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn1.dotesports.com\/wp-content\/uploads\/sites\/3\/2020\/05\/14090322\/akali_vs_baron_3.jpg","width":1920,"height":1080},"articleSection":"League of Legends","description":"Um jogador azarado acabou perdendo o Barão. ","author":{"@type":"Person","name":"Raul Rocha","url":"https:\/\/dotesports.com\/br\/author\/raulrocha","description":"Tradutor do Dot Esports Brasil. Narrador profissional de RPG. Apaixonado por fantasia e ficção científica.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/cb16ea8a299b925ac539bdb7307dff20?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.instagram.com\/ra.roch\/","linkedin.com\/in\/raulrochatraducao\/"]}}</script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"siteID":"3","siteName":"Dot Esports Brasil","visitorLoginState":"logged-out","pageTitle":"A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra | Dot Esports Brasil","pagePostType":"post","pagePostType2":"single-post","pageCategory":["league-of-legends"],"pagePostAuthorID":1765,"pagePostAuthor":"Raul Rocha","pagePostDate":"17 de junho de 2020","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"17","deviceType":"desktop","deviceManufacturer":"Apple","deviceModel":"Macintosh","postID":14856,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDR623V');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra/amp"><link rel="icon" href="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-14856 single-format-standard no-sidebar">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div id="sticky-top"></div>
		<div class="container">
			<div class="site-branding">
				<a href="/">
					<img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2018/08/11085710/logo-dot_esports-h-white.png" />
				</a>
			</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation">
				<ion-icon class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" name="menu" role="button" size="large"></ion-icon>
				<div class="menu-top-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1370"><a href="https://dotesports.com">Voltar para o Dot Esports</a></li>
<li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://dotesports.com/br/sobre">Sobre</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://dotesports.com/br/politica-de-privacidade">Política de Privacidade Dot Esports</a></li>
</ul></div>				<div class="site-header-search">
  <ion-icon class="search-toggle" name="search-outline"></ion-icon>

  <script>
    (function() {
      document.querySelector('.search-toggle').onclick = function() {
        if (!document.querySelector('.search-form').classList.contains('toggled')) {
          document.querySelector('.search-toggle').classList.add('toggled');
          document.querySelector('.search-form').classList.add('toggled');
        } else {
          document.querySelector('.search-toggle').classList.remove('toggled');
          document.querySelector('.search-form').classList.remove('toggled');
        }
      };
    })();
  </script>
</div>
				  <a class="site-header-auth logged-out red" href="/go-ad-free">Go Ad-Free</a>
  <a class="site-header-auth logged-out" href="/login">Login</a>
			</nav><!-- #site-navigation -->

		  <form role="search" method="get" class="search-form" action="/">
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field" placeholder="Search..." name="s">
  </label>
</form>		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-wrapper">

		  
  
  <div class="proper-ad-unit" id="siteskin">
    <div id="proper-ad-dotesports_skin">
      <script>
        window.propertag.cmd.push(function() {
          proper_display('dotesports_skin');
        })
      </script>
    </div>
  </div>

  <div class="proper-ad-unit will-fixed" id="top-billboard"></div>

  
		
<div class="container">
	<div class="row site-content">
		<div id="primary" class="content-area col-lg-8">
			<main id="main" class="site-main">

			<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts"  data-alm-id="" data-canonical-url="https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" data-slug="a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" data-post-id="14856"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="6024914856" data-cache-path="https://dotesports.com/br/wp-content/uploads/sites/3/alm-cache/" data-single-post="true" data-single-post-id="14856" data-single-post-order="previous" data-single-post-taxonomy="category" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Dot Esports Brasil" data-single-post-site-tagline="" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="false" data-container-type="div" data-theme-repeater="single.php" data-post-type="post" data-post-format="standard" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts"><div class="alm-reveal alm-single-post post-14856" data-url="https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra" data-title="A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra" data-id="14856" data-page="0">
<article id="post-14856" data-article-type="News" data-article-categories="League of Legends" class="post-14856 post type-post status-publish format-standard has-post-thumbnail hentry category-league-of-legends">
	<header class="entry-header">
		<div class="entry-topline">
			<span class="posted-on"><time class="entry-date published" datetime="2020-06-17T18:17:41-02:00">jun 17, 2020 6:17 pm</time><time class="updated" datetime="junho 17, 2020, 18:17 GMT-0200">2020-06-17T18:17:42-02:00</time></span>			<ul class="post-categories">
	<li><a href="https://dotesports.com/br/league-of-legends" rel="category tag">League of Legends</a></li></ul>		</div>

		<h1 class="entry-title">A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra</h1>			<p class="entry-lede"> Um jogador azarado acabou perdendo o Barão. </p>					<div class="byline">
			<a class="avatar-wrap url fn n" href="https://dotesports.com/br/author/raulrocha">
				<img alt='' src='https://secure.gravatar.com/avatar/cb16ea8a299b925ac539bdb7307dff20?s=64&#038;d=https%3A%2F%2Fcdn1.dotesports.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb16ea8a299b925ac539bdb7307dff20?s=128&#038;d=https%3A%2F%2Fcdn1.dotesports.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			</a>
							<span>
					<a href="https://dotesports.com/br/author/raulrocha" title="Posts by Raul Rocha" class="author url fn" rel="author">Raul Rocha</a>				</span>
					</div>
					</header><!-- .entry-header -->

			<div class="entry-lead-media">
			
			<div class="post-thumbnail">
				<img width="1920" height="1080" src="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3.jpg 1920w, https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3-300x169.jpg 300w, https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3-1024x576.jpg 1024w, https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3-768x432.jpg 768w, https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3-1536x864.jpg 1536w, https://cdn1.dotesports.com/wp-content/uploads/sites/3/2020/05/14090322/akali_vs_baron_3-800x450.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px" />									<div class="caption">
						Imagem via Riot Games					</div>
							</div><!-- .post-thumbnail -->

				</div>
	
	<div class="entry-content">		
		<div class="proper-ad-unit">  					<div id="proper-ad-dotesports_content_6"> 					<script>window.propertag.cmd.push(function() { proper_display("dotesports_content_6"); } )</script> 				</div></div> <p>Você não pode Golpear o que não pode ver.</p><div class="mm-player"></div><div class="dot-video-player"></div>    <p>Um jogador de <em>League of Legends</em> teve a infelicidade de encontrar um problema na névoa de guerra com o Barão Nashor, postando um vídeo ontem à noite. O erro o impediu de roubar o objetivo crucial e eliminou qualquer esperança de vitória.</p>    <figure class="wp-block-embed-reddit wp-block-embed is-type-rich is-provider-reddit"><div class="wp-block-embed__wrapper">     <blockquote class="reddit-card" >      <a href="https://www.reddit.com/r/leagueoflegends/comments/h9t9en/when_is_riot_going_to_fix_jungle_camps/?ref_source=embed&amp;ref=share">When is riot going to fix jungle camps momentarily not showing when entering fog of war? Cost me a late game baron steal which could&#8217;ve won my team the game. This is a huge issue that I don&#8217;t see brought up or addressed that often at all.</a> from      <a href="https://www.reddit.com/r/leagueoflegends/">leagueoflegends</a>    </blockquote>    <script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script> </div></figure>    <p>Em um jogo apertado de 35 minutos em que ambas as equipes estavam empatadas em ouro, o bônus do Barão era necessário para qualquer equipe conseguir a vitória. Sem nenhuma visão dentro do covil, além de uma ultimate do Draven que mostrou brevemente a vida do Barão, o jogador de Ekko teve que cronometrar seus movimentos perfeitamente. Mas depois de usar o flash por cima do muro, o Barão não estava em lugar algum.</p>    <p>Devido à estranha mecânica da névoa de guerra, o Barão não se registrou na tela do Ekko imediatamente, permitindo que o caçador inimigo golpeasse e garantisse o objetivo.</p>           <div class="proper-ad-unit">             <div id="proper-ad-dotesports_content_1">             <script>window.propertag.cmd.push(function() { proper_display("dotesports_content_1"); } )</script>             </div>           </div>    <p>Para muitos caçadores, isso é algo comum. Embora isso geralmente não aconteça com Barão ou Dragões, os jogadores podem caminhar em direção a seus acampamentos na selva e não ver nada. O primeiro pensamento que geralmente passa pela cabeça de um caçador é que o inimigo invadiu. Mas depois de um segundo, o campo aparece e acalma qualquer suspeita.</p>    <p>Alguns jogadores afirmam até que sentinelas de controle não aparecem imediatamente quando você entra em um arbusto. Você poderia passar por ela e dar visão ao time inimigo sem nem mesmo saber.</p>    <p>Não está claro se isso é de propósito ou se a Riot planeja tratar isso como um erro. Mas se continuar custando os principais objetivos dos jogadores, poderá ser corrigido em uma atualização futura.</p>    <p><em>Artigo publicado originalmente em inglês por <a href="https://dotesports.com/author/andreasstavropoulos">Andreas Stavropoulos</a> no Dot Esports no dia 16 de junho.</em></p> </p>         <div class="proper-ad-unit">           <div id="proper-ad-dotesports_main_2">             <script>window.propertag.cmd.push(function() { proper_display("dotesports_main_2"); } )</script>           </div>         </div><interaction data-token="5d15dd918c697d0c5dba1c57" data-context="true" data-tags="" data-fallback="true"></interaction>	</div><!-- .entry-content -->
</article><!-- #post-14856 -->

<script type="text/javascript">
    window.almUrlUpdate = function(permalink, type) {
        if (type === 'single-post' && permalink === 'https://dotesports.com/br/league-of-legends/news/a-comunidade-de-league-of-legends-reclama-que-monstros-da-selva-nao-aparecem-imediatamente-da-nevoa-de-guerra') {
            console.log('almUrlUpdate');
            
            // refresh ads
            if (window.getComputedStyle(document.getElementById('sticky-bottom')).display !== 'none') {
                refreshProperAd('dotesports_main_3');
            }

            if (window.dataLayer !== undefined ) {
                // push new information to GTM
                dataLayer.push({
                    'pagePostAuthor': "Raul Rocha",
                    'pageTitle': "A comunidade de League of Legends reclama que monstros da selva não aparecem imediatamente da névoa de guerra",
                    'pagePostDate': 'junho 17, 2020',
                    'articleType': 'News',
                    'articleCategories' : 'League of Legends',
                    'event': 'infinite-scroll-single'
                });
            }
        }
    }
</script>

<script type="text/javascript">
    window.almComplete = undefined;
	window.almComplete = function(alm) {
		console.log('almComplete', alm);
		if (loadCustomCarousel !== undefined) {
            loadCustomCarousel(); 
		}
		
		if (window.addStickySidebar !== undefined && alm.el) {
            var matches = alm.el.className.match(/post-(\d+)/);
            var postId = matches[1]
            window.addStickySidebar(postId, alm.page)
		}
	};
</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>
			</main><!-- #main -->
		</div><!-- #primary -->

		
		
<aside id="secondary" class="widget-area d-none d-lg-block col-lg-4">
	<div id="nonsticky-sidebar">
		<aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-3"><div class="widget-item">
    <div class="proper-ad-unit">
      <div id="proper-ad-dotesports_side_1" data-properslot="dotesports_side_1">
        <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_1"); } )</script>
      </div>
    </div></div></aside>
<aside class="widget popular-posts" id="wpp-2"><div class="widget-item">
<h3 class="widget-title"><span>Mais Lidas</span></h3><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list">
<li><a href="https://dotesports.com/br/league-of-legends/news/entenda-o-sistema-das-ranqueadas-de-league-of-legends" class="wpp-post-title" title="Entenda o sistema das ranqueadas de League of Legends" target="_self">Entenda o sistema das ranqueadas de League of Legends</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/jessicagubert">Jéssica Gubert</a></span> - <span class="wpp-date">10 de janeiro de 2020</span></div></li><li><a href="https://dotesports.com/br/valorant/news/jogadores-de-valorant-estao-relatando-que-o-sistema-antitrapaca-vanguard-da-riot-esta-causando-grandes-problemas-em-seus-pcs" class="wpp-post-title" title="Jogadores de VALORANT estão relatando que o sistema antitrapaça Vanguard da Riot está causando grandes problemas em seus PCs" target="_self">Jogadores de VALORANT estão relatando que o sistema antitrapaça Vanguard da Riot está causando grandes problemas em seus PCs</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/raulrocha">Raul Rocha</a></span> - <span class="wpp-date">6 de maio de 2020</span></div></li><li><a href="https://dotesports.com/br/valorant/news/como-alterar-seu-nome-em-valorant" class="wpp-post-title" title="Como alterar seu nome em VALORANT" target="_self">Como alterar seu nome em VALORANT</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/jessicagubert">Jéssica Gubert</a></span> - <span class="wpp-date">18 de maio de 2020</span></div></li><li><a href="https://dotesports.com/br/general/news/twitch-atualiza-diretrizes-de-musica-nos-termos-de-uso-e-aumenta-restricoes-a-conteudo-protegido-por-copyright" class="wpp-post-title" title="Twitch atualiza Diretrizes de Música nos Termos de Uso e aumenta restrições a conteúdo protegido por copyright" target="_self">Twitch atualiza Diretrizes de Música nos Termos de Uso e aumenta restrições a conteúdo protegido por copyright</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/jessicagubert">Jéssica Gubert</a></span> - <span class="wpp-date">8 de junho de 2020</span></div></li><li><a href="https://dotesports.com/br/news/kng-expulso-100-thieves-jan-2018-20524" class="wpp-post-title" title="KNg é removido da 100 Thieves por comportamento não apropriado" target="_self">KNg é removido da 100 Thieves por comportamento não apropriado</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/bhernardo-viana">Bhernardo Viana</a></span> - <span class="wpp-date">25 de janeiro de 2018</span></div></li></ul>

</div></aside>
	</div>
	<div id="sticky-sidebar-wrapper" class="sticky-sidebar-wrapper">
		<div id="sticky-sidebar" class="sticky-sidebar">		
			<div class="sticky-sidebar__inner">
				<aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-4"><div class="widget-item">
    <div class="proper-ad-unit">
      <div id="proper-ad-dotesports_side_2" data-properslot="dotesports_side_2">
        <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_2"); } )</script>
      </div>
    </div></div></aside><aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-5"><div class="widget-item">
    <div class="proper-ad-unit">
      <div id="proper-ad-dotesports_side_3" data-properslot="dotesports_side_3">
        <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_3"); } )</script>
      </div>
    </div></div></aside>			</div>
		</div>
	</div>
</aside><!-- #secondary -->

<script type="application/javascript">
	window.addStickySidebar = function(postId, index) {
			if (!postId || window.initialiseStickySidebar === undefined) return;
			(function () {
					var initialStickySidebar = document.getElementById('sticky-sidebar-wrapper');
					var newElement = document.createElement('div');
					newElement.innerHTML = '<div class="sticky-sidebar-wrapper"><div class="sticky-sidebar"><div class="sticky-sidebar__inner"><aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-4"><div class="widget-item"><div class="proper-ad-unit"><div id="proper-ad-dotesports_side_2" data-properslot="dotesports_side_2"><script>window.propertag.cmd.push(function() { proper_display("dotesports_side_2"); } )<\/script><\/div><\/div><\/div><\/aside><aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-5"><div class="widget-item"><div class="proper-ad-unit"><div id="proper-ad-dotesports_side_3" data-properslot="dotesports_side_3"><script>window.propertag.cmd.push(function() { proper_display("dotesports_side_3"); } )<\/script><\/div><\/div><\/div><\/aside><\/div><\/div><\/div>';
					var newStickySidebar = newElement.firstChild;

					// tag sidebar with post ids
					newStickySidebar.classList.add('post-' + postId);
					newStickySidebar.querySelector('.sticky-sidebar').classList.add('post-' + postId);
					newStickySidebar.querySelector('.sticky-sidebar__inner').classList.add('post-' + postId);		

					initialStickySidebar.parentNode.appendChild(newStickySidebar);

					// correct suffix for proper ads (if required)
					var hasAds = false;
					if (newStickySidebar.querySelector('.proper-ad-unit')) {
						hasAds = true;
						var newSuffix = '-' + (index + 1);
						var newSlot2 = document.querySelector('.sticky-sidebar-wrapper.post-' + postId).querySelector('div[data-properslot=dotesports_side_2]');
						newSlot2.id = 'proper-ad-dotesports_side_2' + newSuffix;
						lazyLoadProperAd(newSlot2, 'dotesports_side_2' + newSuffix);
						var newSlot3 = document.querySelector('.sticky-sidebar-wrapper.post-' + postId).querySelector('div[data-properslot=dotesports_side_3]');
						newSlot3.id = 'proper-ad-dotesports_side_3' + newSuffix;
						lazyLoadProperAd(newSlot3, 'dotesports_side_3' + newSuffix);
					}			

					window.initialiseStickySidebar(postId);
			})();
	}
</script>	</div>
</div>


	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="site-info container">
			<p class="site-copyright">
				&copy; 2020 Dot Esports
			</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="sticky-bottom"></div>


  <div class="popup" id="newsletter-modal">
    <div class="popup-content">
      <div class="popup-image"></div>
      <div class="popup-text">
        <span id="newsletter-modal-close" class="popup-close">x</span>
        <div class="popup-logo"></div>
        <h2 class="popup-title">Get League news delivered every week</h3>
        <p class="popup-hook">
          Dot Esports League of Legends newsletter
        </p>
        <form>
          <input type="hidden" name="nlang" value="">
          <input type="hidden" name="nl[]" value="1">
          <input type="email" name="ne"  placeholder="Enter your email address" required>
          <a class="popup-privacy" target="_blank" href="https://dotesports.com/privacy">By continuing, you accept the privacy policy</a>
          <input type="submit" value="Subscribe">
        </form>
        <div class="popup-messages">
          <p class="popup-success">
            Check your inbox for a confirmation email!
          </p>
          <p class="popup-error">
            Something went wrong, please try again.
          </p>
        </div>
      </div>
    </div>
  </div>

				<!-- Root element of PhotoSwipe. Must have class pswp. -->
				<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

					<!-- Background of PhotoSwipe. 
						It's a separate element as animating opacity is faster than rgba(). -->
					<div class="pswp__bg"></div>

					<!-- Slides wrapper with overflow:hidden. -->
					<div class="pswp__scroll-wrap">

						<div class="pswp__banner"></div>

						<!-- Container that holds slides. 
							PhotoSwipe keeps only 3 of them in the DOM to save memory.
							Don't modify these 3 pswp__item elements, data is added later on. -->
						<div class="pswp__container">
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
						</div>

						<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
						<div class="pswp__ui pswp__ui--hidden">

							<div class="pswp__top-bar">

								<!--  Controls are self-explanatory. Order can be changed. -->

								<div class="pswp__counter"></div>

								<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

								<button class="pswp__button pswp__button--share" title="Share"></button>

								<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

								<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

								<div class="pswp__preloader">
									<div class="pswp__preloader__icn">
									<div class="pswp__preloader__cut">
										<div class="pswp__preloader__donut"></div>
									</div>
									</div>
								</div>
							</div>

							<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
								<div class="pswp__share-tooltip"></div> 
							</div>

							<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
							</button>

							<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
							</button>

							<div class="pswp__caption">
								<div class="pswp__caption__center"></div>
							</div>

						</div>

					</div>

				</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDR623V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/js/ads.js?ver=20151220'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
var desktopCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/js/dotgallery-public.js?ver=dotgallery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/js/popups.js?ver=20151220'></script>
<script type='text/javascript' src='https://unpkg.com/ionicons@5.0.0/dist/ionicons/ionicons.js'></script>
<script type='text/javascript' src='https://unpkg.com/css-element-queries@1.2.3/src/ResizeSensor.js'></script>
<script type='text/javascript' src='https://unpkg.com/sticky-sidebar@3.3.1/dist/sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/dotesports-wordpress-theme/js/sticky-sidebar.js?ver=20151215'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/dotesports.com\/br\/wp-admin\/admin-ajax.php","alm_nonce":"dd3c9ab9c1","rest_api":"https:\/\/dotesports.com\/br\/wp-json\/","rest_nonce":"08d72ac034","pluginurl":"https:\/\/dotesports.com\/br\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3'></script>

</body>
</html>
