<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta charset="UTF-8">
        <!-- Mobile Specific Metas
        ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
                <title>Un jugador de League of Legends se gastó 5.500 dólares en skins | Dot Esports Español</title>
<script type='text/javascript' async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = 'text/javascript';
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function() {
        var gdprAppliesGlobally = false;
        function addFrame() {
            if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
            }
        }
        addFrame();
        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json;
            if(msgIsString) {
            json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
            } else {
            json = event.data;
            }
            if (json.__cmpCall) {
            var i = json.__cmpCall;
            window.__cmp(i.command, i.parameter, function(retValue, success) {
                var returnMsg = {'__cmpReturn': {
                'returnValue': retValue,
                'success': success,
                'callId': i.callId
                }};
                event.source.postMessage(msgIsString ?
                JSON.stringify(returnMsg) : returnMsg, '*');
            });
            }
        }
        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
            return __cmp.a;
            }
            else if (b[0] === 'ping') {
            b[2]({'gdprAppliesGlobally': gdprAppliesGlobally,
                'cmpLoaded': false}, true);
            } else if (c == '__cmp')
            return false;
            else {
            if (typeof __cmp.a === 'undefined') {
                __cmp.a = [];
            }
            __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
        })();
        window.__cmp('init', {
                'Language': 'en',
            'Initial Screen Reject Button Text': 'I do not accept',
            'Initial Screen Accept Button Text': 'I accept',
            'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
            'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
            'Vendor Screen Accept All Button Text': 'Accept all',
            'Vendor Screen Reject All Button Text': 'Reject all',
            'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Dot Esports',
            'Publisher Logo': 'https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2018/08/11085710/logo-dot_esports-h-white.png',
            'Min Days Between UI Displays': 15,
            'Publisher Purpose IDs': [1,2,3,4,5],
            'Post Consent Page': 'https://www.google.com/',
            'UI Layout': 'banner',
        });
    </script><script type="text/javascript" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async></script><script>var special_ops=special_ops||{}</script><script>special_ops.page_type = "home"</script><script>special_ops.tags = ["un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins", "]</script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>
    <script>
        var propertag = propertag || {};
        propertag.cmd = propertag.cmd || [];
        (function() {
        var pm = document.createElement('script');
        pm.async = true; pm.type = 'text/javascript';
        var is_ssl = 'https:' == document.location.protocol;
        pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/dotesports.min.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(pm, node);
        })();
    </script><!-- AAX -->
        <script type='text/javascript'>
        (function() {
        window.aax = window.aax || {};
        var aax = window.aax;
        aax.initTime = new Date().getTime();
        aax.pubId = 'AAXBD4DM4';
        aax.ver = '1.2';
        aax.hst = window.location.hostname;
        var aaxEndpoint = '//c.aaxads.com/aax.js?pub=' + aax.pubId + '&hst='
        + aax.hst + '&ver=' + aax.ver;
        function loadScript(endpoint) {
        var scriptTag = document.createElement('script'),
        placeTag = document.getElementsByTagName('script')[0];
        scriptTag.type = 'text/javascript';
        scriptTag.async = true;
        scriptTag.src = endpoint;
        placeTag.parentNode.insertBefore(scriptTag, placeTag);
        }
        loadScript(aaxEndpoint);
        })();
        </script>
        <!-- End AAX -->                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Source+Serif+Pro:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un jugador de League of Legends se gastó 5.500 dólares en skins | Dot Esports Español" />
<meta property="og:description" content="El jugador también reveló cuáles son sus aspectos favoritos." />
<meta property="og:url" content="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" />
<meta property="og:site_name" content="Dot Esports Español" />
<meta property="article:section" content="Español" />
<meta property="article:published_time" content="2020-01-31T17:46:35+00:00" />
<meta property="article:modified_time" content="2020-01-31T17:46:37+00:00" />
<meta property="og:updated_time" content="2020-01-31T17:46:37+00:00" />
<meta property="fb:app_id" content="1218020374973612" />
<meta property="og:image" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1.jpg" />
<meta property="og:image:secure_url" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El jugador también reveló cuáles son sus aspectos favoritos." />
<meta name="twitter:title" content="Un jugador de League of Legends se gastó 5.500 dólares en skins | Dot Esports Español" />
<meta name="twitter:image" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//dotesports.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dot Esports Español &raquo; Feed" href="https://dotesports.com/es/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dotesports.com\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dotesports.com/es/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dotesports-quantcast-css'  href='https://dotesports.com/es/wp-content/plugins/dotesports-wordpress-plugin/css/quantcast.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://dotesports.com/es/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dotesports.com/es/wp-content/themes/rever/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://dotesports.com/es/wp-content/themes/rever/assets/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://dotesports.com/es/wp-content/themes/rever/assets/css/ionicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rever-style-css'  href='https://dotesports.com/es/wp-content/themes/rever/style.css?ver=5.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='rever-responsive-css'  href='https://dotesports.com/es/wp-content/themes/rever/assets/css/responsive.css?ver=5.0.5' type='text/css' media='all' />
<style id='rever-responsive-inline-css' type='text/css'>
body{color: #444444;font-family: "Montserrat", Arial, Helvetica, sans-serif;font-size: 16px;font-weight: 400;}body.page-template-page-rowbuilder{background-color:#f5f5f5;}h1, h2, h3, h4, h5, h6, blockquote:before, .tw-pagination, aside.widget ul, body .btn,input[type="submit"], input[type="button"], button, .tw-button, .tw-footer, .error-desc, article.single .comment-count, .entry-share > a{font-family: "Montserrat";}h1, h2, h3, h4, h5, h6, .tw-pagination, aside.widget ul, body .btn, .tw-button, article.single .comment-count, .entry-share > a{font-weight: 700;}.sf-menu > li > a, .tw-mobile-menu nav ul li a, .tw-header-socials .social-title{font-family: "Montserrat";font-size: 10px;font-weight: 700;text-transform: uppercase;}.sf-menu ul{font-family: "Montserrat";font-size: 10px;font-weight: 700;text-transform: uppercase;}.tw-meta{font-family: "Montserrat";font-size: 12px;font-weight: 400;text-transform: none;}article.single .entry-content {font-family: "Source Serif Pro";font-size: 19px;font-weight: 400;text-transform: none;}::selection{
        background-color: #df2940;
    }::moz-selection{
        background-color: #df2940;
    }.tw-contact i, h3.widget-title:after,
    .sf-mobile-menu .menu-item-has-children>.before,
    .sf-menu .menu-item-has-children:after,
    blockquote:before, .instagram-pics .like-count,
    .tw-blog article.sticky .entry-post:before{
        color: #df2940;
    }#scroll-bar,
    .widget .post-count,
    .tw-social-icon > a:before, .tw-button:before,
    .owl-theme .owl-controls .owl-dot.active span,
    .owl-theme .owl-controls.clickable .owl-dot:hover span,
    .owl-carousel-meta .owl-prev:hover,
    .owl-carousel-meta .owl-next:hover,
    .tw-mobile-menu .owl-carousel .owl-dot.active span,
    .tw-mobile-menu .owl-carousel .owl-dot:hover span{
        background-color: #df2940;
    }.entry-cats a, h3.widget-title >span,
    .tw-blog article.sticky .entry-post{
        border-color: #df2940;
    }a{color: #df2940;}a:hover{color: #999999;}h1, h2, h3, h4, h5, h6, aside.widget ul li a{
        color: #151515;
    }.tw-meta, .entry-cats, .tw-pagination a, .feature-area .feature-title > p{
        color: #999999;
    }h1{font-size: 36px;}h2{font-size: 30px;}h3{font-size: 24px;}h4{font-size: 20px;}h5{font-size: 16px;}h6{font-size: 14px;}.header-area.layout-2 .tw-logo, .header-area{background-color:#151515;}.tw-header-meta i, .tw-menu .sf-menu, .tw-mobile-menu nav ul li a{color:#cccccc;} .nav-icon span{background-color:#cccccc}h1.site-name, .tw-header-meta i:hover, .sf-menu > li:hover > a{color:#ffffff;} .nav-icon:hover span{background-color:#ffffff}.sf-menu ul{background-color:#151515;}.sf-menu ul, .sf-menu .sub-menu .menu-item-has-children:after{color:#cccccc;}
.tw-menu .page_item > ul.children li:hover > a, .tw-menu .sub-menu li:hover > a, .sf-menu .sub-menu .menu-item-has-children:hover:after, .tw-header-socials .tw-social-icon i{color:#ffffff;}
.tw-menu .page_item > ul.children li:hover > a, .tw-menu .sub-menu li:hover > a, .tw-header-socials .tw-social-icon a:before{background-color:#262626;}.tw-footer, .tw-footer .footer-menu a{color:#999999;}.tw-footer a{color:#999;}.tw-footer a:hover{color:#151515;}.tw-menu-container, .header-area, .tw-mobile-menu .tw-logo{height:50px;}.tw-slider .slider-item{height: 540px;}.tw-slider.slider4 .col-md-4 .slider-item{height: 265px;}@media (max-width: 1199px){ .tw-slider .slider-item{height: 449.91452991453px;}.tw-slider.tw-slider.slider4 .col-md-4 .slider-item{height: 214.95726495726px;}}.tw-slider.slider1 .slider-item{height: 630px;}.single-media-container.with-img{min-height: 630px;}table, td, th, .content-row, .comment-text, .widget ul li, .tw-footer{border-color:#e6e6e6;}.header-area.layout-2 .tw-logo{border-color: rgba(230,230,230,0.5);}input, input[type="tel"], input[type="date"], input[type="text"], input[type="password"], input[type="email"], textarea, select{border-color: rgba(230,230,230,0.6);}input, input[type="tel"], input[type="date"], input[type="text"], input[type="password"], input[type="email"], textarea, select,.tagcloud > a, .entry-tags a, body.single-post .tw-author-box, .nextprev-postlink-container, .search-opened .tw-header-meta form.searchform input{background-color:#f5f5f5;}.tw-blog article, .tw-blog.grid-blog article .entry-post-container.single-content, .sidebar-area .widget-item, .tw-pagination{background-color:#ffffff;}
</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://dotesports.com/es/wp-content/themes/rever/assets/css/magnific-popup.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dotesports.com/es/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity_css-css'  href='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_css-css'  href='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_skin_css-css'  href='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/default-skin/default-skin.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dotgallery-css'  href='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/css/dotgallery-public.css?ver=dotgallery' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var rever_script_data = {"gif_auto":"0","slider_auto":"","slider_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/flickity/hash.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
var desktopCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/dotesports-gallery/public/js/dotgallery-public.js?ver=dotgallery'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/dotesports.com\/es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"9301","token":"1adaca378c","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/functions.js?ver=5.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/html5.js?ver=3.6.0'></script>
<![endif]-->
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/jquery.magnific-popup.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/waves-script.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://dotesports.com/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotesports.com/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dotesports.com/es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://dotesports.com/es/?p=9301' />
<link rel="alternate" type="application/json+oembed" href="https://dotesports.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fes%2Fnews%2Fun-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" />
<link rel="alternate" type="text/xml+oembed" href="https://dotesports.com/es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fes%2Fnews%2Fun-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dotesports.com\/es\/news\/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins"},"url":"https:\/\/dotesports.com\/es\/news\/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins","headline":"Un jugador de League of Legends se gastó 5.500 dólares en...","datePublished":"2020-01-31T17:46:35+00:00","dateModified":"2020-01-31T17:46:37+00:00","publisher":{"@type":"Organization","@id":"https:\/\/dotesports.com\/es#organization","name":"Dot Esports Espanol","logo":{"@type":"ImageObject","url":"https:\/\/dotesports-media.nyc3.cdn.digitaloceanspaces.com\/wp-content\/uploads\/sites\/4\/2018\/12\/14011731\/dotesportses-amp.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/dotesports-media.nyc3.cdn.digitaloceanspaces.com\/wp-content\/uploads\/sites\/4\/2020\/01\/31174528\/Twisted_Fate_HighNoonSkin-770x454-1.jpg","width":770,"height":454},"description":"El jugador también reveló cuáles son sus aspectos favoritos.","author":{"@type":"Person","name":"Alvaro Queiruga","url":"https:\/\/dotesports.com\/es\/author\/alvaroqueiruga","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b0eb1fb07ca62c7358b79b37f73ba40c?s=96&d=mm&r=g","height":96,"width":96}}}</script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"siteID":"4","siteName":"Dot Esports Español","visitorLoginState":"logged-out","pageTitle":"Un jugador de League of Legends se gastó 5.500 dólares en skins | Dot Esports Español","pagePostType":"post","pagePostType2":"single-post","pagePostAuthorID":1742,"pagePostAuthor":"Alvaro Queiruga","pagePostDate":"enero 31, 2020","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"31","deviceType":"desktop","deviceManufacturer":"Apple","deviceModel":"Macintosh","postID":9301,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDR623V');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins/amp"><link rel="icon" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11091257/cropped-logo-dot_esports-mark-black-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11091257/cropped-logo-dot_esports-mark-black-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11091257/cropped-logo-dot_esports-mark-black-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11091257/cropped-logo-dot_esports-mark-black-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.tw-mobile-menu{background-color:#151515;}</style>    </head>

    <body class="post-template-default single single-post postid-9301 single-format-standard scroll-menu">
        
                        <div class="proper-ad-unit">
            <div id="proper-ad-dotesports_oop"> <script> propertag.cmd.push(function() { proper_display('dotesports_oop'); }); </script> </div>
        </div>
        
        
                    <div class="tw-mobile-menu">
                <div class="tw-logo"><a class="logo es" href="https://dotesports.com/es/"><img class="logo-img" srcset="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png 300w, https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png 1056w" sizes="(max-width: 767px) 300px, 1056px" src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png" alt="Dot Esports Español" /></a><div class="nav-icon-container"><div class="nav-icon tw-mdl-close active"><span></span><span></span><span></span></div></div></div>                <nav><ul id="menu-top-menu" class="sf-mobile-menu clearfix"><li id="menu-item-990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990"><a href="https://dotesports.com">Vuelve a Dot Esports</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://dotesports.com/es/sobre">Sobre</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="https://dotesports.com/es/privacidad">Política de privacidad de Dot Esports</a></li>
</ul></nav>
                    <a class="account-login-link display-mobile" href="/login">Login</a>
            </div>
            <div class="tw-mdl-overlay-close"></div>
        
        <div class="theme-layout">
            <!-- Start Header -->
<header class="header-area">
        
    <div id="sticky-top" class="sticky-top d-lg-none d-xl-block text-center"></div>

        
    <div class="tw-menu-container container">
        <div class="tw-header-meta">
            <div class="tw-logo"><a class="logo es" href="https://dotesports.com/es/"><img class="logo-img" srcset="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png 300w, https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png 1056w" sizes="(max-width: 767px) 300px, 1056px" src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2018/08/11063723/dot_espan%CC%83ol_wh_l.png" alt="Dot Esports Español" /></a></div>        </div>
        
                            <nav class="tw-menu">
                    <ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990"><a href="https://dotesports.com">Vuelve a Dot Esports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://dotesports.com/es/sobre">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="https://dotesports.com/es/privacidad">Política de privacidad de Dot Esports</a></li>
</ul>                </nav>
                <div class="tw-header-meta">
                    <form method="get" class="searchform" action="https://dotesports.com/es/" ><div class="input"><input type="text" value="" name="s" placeholder="Search..." /><i class="ion-search tw-search-icon"></i></div></form>    <a class="account-login-link" href="/login">Login</a>
                    <div class="nav-icon tw-modal-btn" data-modal=".tw-mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </div>
                </div>
</header>
    <div class="proper-ad-unit takeover">
    <div id="proper-ad-dotesports_skin">
      <script>
        window.propertag.cmd.push(function() {
          proper_display('dotesports_skin');
        })
      </script>
    </div>
  </div>

  <div class="proper-ad-unit top-billboard proper-ad-top">
  </div>
  
  <div id="top-spacing-holder"></div>


            <!-- Start Main -->
                        <div class="rever-container container"><div class="row single-container"> 
    
    <div class="content-area right-sidebar col-md-8">
        <div class="single-content">
            <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite classic alm-layouts"  data-alm-id="" data-canonical-url="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" data-slug="un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" data-post-id="9301"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="602499301" data-cache-path="https://dotesports.com/es/wp-content/uploads/sites/4/alm-cache/" data-single-post="true" data-single-post-id="9301" data-single-post-order="previous" data-single-post-taxonomy="category" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Dot Esports Español" data-single-post-site-tagline="" data-single-post-scroll="true" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-9301" data-url="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" data-title="Un jugador de League of Legends se gastó 5.500 dólares en skins" data-id="9301" data-page="0">
<article class="single post-9301 post type-post status-publish format-standard has-post-thumbnail hentry category-es">
  <div class="tw-date-category">
    <span class="entry-date">
      <a href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins">
        Hace 7 horas      </a>
    </span>
    <span class="entry-category-tags">
                </span>
  </div>
  <h1 class="entry-title">Un jugador de League of Legends se gastó 5.500 dólares en skins</h1>
  <div class="entry-excerpt"><p>El jugador también reveló cuáles son sus aspectos favoritos.</p>
</div>
  <div class="tw-meta">
    <span class="entry-author">
    <img alt='' src='https://secure.gravatar.com/avatar/b0eb1fb07ca62c7358b79b37f73ba40c?s=40&#038;d=https%3A%2F%2Fdotesports-media.nyc3.cdn.digitaloceanspaces.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0eb1fb07ca62c7358b79b37f73ba40c?s=80&#038;d=https%3A%2F%2Fdotesports-media.nyc3.cdn.digitaloceanspaces.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><a href="https://dotesports.com/es/author/alvaroqueiruga" title="Entradas por Alvaro Queiruga" class="author url fn" rel="author">Alvaro Queiruga</a>    </span>
  </div>
    <div class="entry-media single-media-thumb"><div class="tw-thumbnail"><div class="image-overlay"><a href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1.jpg" title="Un jugador de League of Legends se gastó 5.500 dólares en skins" class="overlay-icon"><img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1-770x454.jpg" alt="Twisted_Fate_HighNoonSkin-770x454 (1)"></a></div><span class="featured-image-caption">Imagen vía Riot Games</span></div></div>
  <div class="entry-content-container">
    <div class="entry-content">
        <p>Un jugador de <em>League of Legends</em> batió la marca de las mil skins. El usuario <a href="https://www.reddit.com/r/leagueoflegends/comments/ewcah3/i_own_every_skin_available_and_just_surpassed_the/">afirma</a> haber <a href="https://imgur.com/a/eahugVX">gastado 5.500 dólares</a> en total tras adquirir los nuevos aspectos Dragonslayer.</p><div class="mm-player"></div>    <p>El jugador ha acumulado <a href="https://imgur.com/a/ygK2XVl">1.002 skins</a> desde que comenzó a jugar en la tercera temporada, pero no las ha utilizado a todas. El usuario dijo en Reddit que es un gran coleccionista y que compró varios paquetes para completar el conjunto.</p>
                <div class="proper-ad-unit">
                    <div id="proper-ad-dotesports_content_1">
                    <script>window.propertag.cmd.push(function() { proper_display("dotesports_content_1"); } )</script>
                    </div>
                </div>    <p>El jugador también reveló cuál es su línea de skin favorita &#8211; High Noon -, la skin que es más especial para él &#8211; Twisted Fate PAX &#8211; y su aspecto favorito de todos los tiempos – Ekko True Damage.</p>    <p>Curiosamente, otros jugadores agregaron capturas de pantalla que muestran cifras aún más interesantes, como las <a href="https://i.imgur.com/5rqcPOf.png">1.021 skins</a> adquiridas por uno solo. Otro usuario dijo que alcanzaron la marca de <a href="https://i.imgur.com/12xm6NZ.jpg">1.003 aspectos</a>, pero gastaron <a href="https://i.imgur.com/Z7SBW2P.png">8.540 dólares</a>, que es mucho más de lo que el usuario original gastó en sus 1.002 skins.</p>
                    <div class="proper-ad-unit">
                        <div id="proper-ad-dotesports_content_2">
                            <script>window.propertag.cmd.push(function() { proper_display("dotesports_content_2"); } )</script> 
                        </div>
                    </div>    <p>El fan de LoL también dijo que cree que la línea Pool Party necesita más personajes masculinos. Aportó algunas ideas, como Nunu con una pelota de playa y Ezreal con disparos místcos de agua. Reveló que es un soporte principal, pero no pudo comprar skins victoriosas tempranas para Morgana, Janna, Elise y Jarvan.</p>    <p>El usuario de Reddit cree que la línea de aspectos del Worlds es la que mejoró más. En su opinión, las skins de los primeros equipos ganadores no eran interesantes. Pero después del último campeonato de SKT, los aspectos del Worlds ahora son más singulares, según él.</p>    <p>Sin embargo, antes de gastar miles de dólares en skins de <em>LoL</em>, recuerda que los cosméticos no mejoran tu jugabilidad, más allá de lo que algunas personas puedan pensar.</p>    <p><em>Este artículo fue publicado originalmente en inglés por <a href="https://dotesports.com/league-of-legends/news/one-league-player-has-spent-5500-on-skins">Camila Negreira</a></em> <em>el 31 de enero de 2020.</em></p>
            <div class="proper-ad-unit">
                <div id="proper-ad-dotesports_main_2">
                    <script>window.propertag.cmd.push(function() { proper_display("dotesports_main_2"); } )</script>
                </div>
            </div>        <div class="clearfix"></div>
    </div>
    <div class="entry-share" data-ajaxurl="https://dotesports.com/es/" data-id="9301"><a class="facebook" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" title="Share this"><i class="ion-social-facebook"></i><span>Share on Facebook</span></a><a class="twitter" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" title="Tweet" data-title="Un jugador de League of Legends se gastó 5.500 dólares en skins"><i class="ion-social-twitter"></i><span>Share on Twitter</span></a><div class="ext-share"><a class="google" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" title="Share"><i class="ion-social-googleplus"></i></a><a class="linkedin" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" title="Share" data-title="Un jugador de League of Legends se gastó 5.500 dólares en skins"><i class="ion-social-linkedin"></i></a><a class="pinterest" href="https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins" title="Pin It" data-title="Un jugador de League of Legends se gastó 5.500 dólares en skins" data-image="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/4/2020/01/31174528/Twisted_Fate_HighNoonSkin-770x454-1.jpg"><i class="ion-social-pinterest"></i></a></div><div class="share-toggle header"><i class="ion-plus-round"></i><i class="ion-minus-round"></i></div></div>     
      </div>

  <script type="text/javascript">
    jQuery.fn.almUrlUpdate = function(permalink, type) {
      if (type === 'single-post' && permalink === 'https://dotesports.com/es/news/un-jugador-de-league-of-legends-se-gasto-5-500-dolares-en-skins') {
        console.log('to infinity and beyond');
        setSidebarAffixHeight();
        // push new information to GTM
        dataLayer.push({
          'pagePostAuthor': 'Alvaro Queiruga',
          'event': 'infinite-scroll-single'
        });
        // refresh ads
        if(jQuery.inArray( permalink, visitedURLs ) == -1){
          console.log('update ads');
          visitedURLs.push(permalink); 
          var stickyBottom = jQuery("#sticky-bottom");
          if (stickyBottom.css('display') == 'block' || stickyBottom.css('display') == 'flex') {
              refreshProperAd('dotesports_main_3');
          }else{
              refreshProperAd('dotesports_side_2');
              refreshProperAd('dotesports_side_3');
          }
        }
         //keywee pageview
         //kwa('sendPageView');
        
      }
    }
  </script>
</article></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>        </div>
    </div>

    <div class="sidebar-area col-md-4">
    <div class="sidebar-inner">
                    <aside class="widget_text widget widget_custom_html" id="custom_html-2"><div class="widget_text widget-item"><div class="textwidget custom-html-widget"><div class="proper-ad-unit">
	<div id="proper-ad-dotesports_side_1">
    <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_1"); })</script>
	</div>
</div></div></div></aside>
<aside class="widget popular-posts" id="wpp-2"><div class="widget-item">
<!-- cached -->
<!-- WordPress Popular Posts v5.0.2 -->

<ul class="wpp-list">
<li><a href="https://dotesports.com/es/news/explicacion-sencilla-rankings-csgo-23088" class="wpp-post-title" title="Una explicación sencilla de los rangos de CS:GO" target="_self">Una explicación sencilla de los rangos de CS:GO</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/es/author/pablo-olivares">Pablo Olivares</a></span> - <span class="wpp-date">abril 26, 2018</span></div></li><li><a href="https://dotesports.com/es/news/power-ranking-de-la-lec-primera-semana-del-spring-split-2020" class="wpp-post-title" title="Power ranking de la LEC: Primera semana del Spring Split 2020" target="_self">Power ranking de la LEC: Primera semana del Spring Split 2020</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/es/author/cmaurajames">Carlota Maura</a></span> - <span class="wpp-date">enero 31, 2020</span></div></li><li><a href="https://dotesports.com/es/news/averigua-ya-cuanto-dinero-has-gastado-en-league-of-legends" class="wpp-post-title" title="Averigua ya cuánto dinero has gastado en League of Legends" target="_self">Averigua ya cuánto dinero has gastado en League of Legends</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/es/author/alvaroqueiruga">Alvaro Queiruga</a></span> - <span class="wpp-date">agosto 9, 2019</span></div></li><li><a href="https://dotesports.com/es/news/cuando-termina-el-evento-de-reinos-mecha-de-league-of-legends" class="wpp-post-title" title="¿Cuándo termina el evento de Reinos Mecha de League of Legends?" target="_self">¿Cuándo termina el evento de Reinos Mecha de League of Legends?</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/es/author/cmaurajames">Carlota Maura</a></span> - <span class="wpp-date">enero 20, 2020</span></div></li><li><a href="https://dotesports.com/es/news/mejores-cartas-clash-royale-guia-31351" class="wpp-post-title" title="Estas son las mejores cartas de Clash Royale para cualquier modo" target="_self">Estas son las mejores cartas de Clash Royale para cualquier modo</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/es/author/miguel-casquero">Miguel Casquero</a></span> - <span class="wpp-date">julio 23, 2018</span></div></li></ul>

</div></aside>
                    </div>
</div>
</div>
</div>
<!-- End Rever Container -->


    <footer class="footer-area">
        <!-- Start Container -->
        <div class="container">
            <div class="tw-footer clearfix">
            <p class="copyright">&copy; 2019 Dot Esports</p>            </div>
        </div>
        <!-- End Container -->
    </footer>

</div>

<div id="sticky-bottom" class="sticky-bottom d-lg-none text-center"></div>

				<!-- Root element of PhotoSwipe. Must have class pswp. -->
				<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

					<!-- Background of PhotoSwipe. 
						It's a separate element as animating opacity is faster than rgba(). -->
					<div class="pswp__bg"></div>

					<!-- Slides wrapper with overflow:hidden. -->
					<div class="pswp__scroll-wrap">

						<div class="pswp__banner"></div>

						<!-- Container that holds slides. 
							PhotoSwipe keeps only 3 of them in the DOM to save memory.
							Don't modify these 3 pswp__item elements, data is added later on. -->
						<div class="pswp__container">
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
						</div>

						<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
						<div class="pswp__ui pswp__ui--hidden">

							<div class="pswp__top-bar">

								<!--  Controls are self-explanatory. Order can be changed. -->

								<div class="pswp__counter"></div>

								<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

								<button class="pswp__button pswp__button--share" title="Share"></button>

								<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

								<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

								<div class="pswp__preloader">
									<div class="pswp__preloader__icn">
									<div class="pswp__preloader__cut">
										<div class="pswp__preloader__donut"></div>
									</div>
									</div>
								</div>
							</div>

							<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
								<div class="pswp__share-tooltip"></div> 
							</div>

							<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
							</button>

							<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
							</button>

							<div class="pswp__caption">
								<div class="pswp__caption__center"></div>
							</div>

						</div>

					</div>

				</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDR623V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/superfish.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/fluidvids.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/libgif.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/rubbable.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/ResizeSensor.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/themes/rever/assets/js/sticky-sidebar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/dotesports.com\/es\/wp-admin\/admin-ajax.php","alm_nonce":"7dc11f4891","pluginurl":"https:\/\/dotesports.com\/es\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.7.1'></script>
<script type='text/javascript' src='https://dotesports.com/es/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.2'></script>

<script>
    if (document.getElementsByClassName('sidebar-inner-affix').length > 0) {
        setTimeout(function() {
            var stickySidebar = new StickySidebar('.sidebar-inner-affix', { 
                innerWrapperSelector: '.sidebar-inner-affix-inner',
                containerSelector: '.sidebar-inner-affix-container',
                topSpacing: 65,
            });
        }, 2000);
    }
</script>

</body>
</html>