<!DOCTYPE html>
<html lang="pt-BR">
    <head>
        <meta charset="UTF-8">
        <!-- Mobile Specific Metas
        ================================================== -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
                <title>Ajustes a Mordekaiser já estão no ar | Dot Esports Brasil</title>
<script type='text/javascript' async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = 'text/javascript';
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function() {
        var gdprAppliesGlobally = false;
        function addFrame() {
            if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
            }
        }
        addFrame();
        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json;
            if(msgIsString) {
            json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
            } else {
            json = event.data;
            }
            if (json.__cmpCall) {
            var i = json.__cmpCall;
            window.__cmp(i.command, i.parameter, function(retValue, success) {
                var returnMsg = {'__cmpReturn': {
                'returnValue': retValue,
                'success': success,
                'callId': i.callId
                }};
                event.source.postMessage(msgIsString ?
                JSON.stringify(returnMsg) : returnMsg, '*');
            });
            }
        }
        window.__cmp = function (c) {
            var b = arguments;
            if (!b.length) {
            return __cmp.a;
            }
            else if (b[0] === 'ping') {
            b[2]({'gdprAppliesGlobally': gdprAppliesGlobally,
                'cmpLoaded': false}, true);
            } else if (c == '__cmp')
            return false;
            else {
            if (typeof __cmp.a === 'undefined') {
                __cmp.a = [];
            }
            __cmp.a.push([].slice.apply(b));
            }
        }
        window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
        window.__cmp.msgHandler = cmpMsgHandler;
        if (window.addEventListener) {
            window.addEventListener('message', cmpMsgHandler, false);
        }
        else {
            window.attachEvent('onmessage', cmpMsgHandler);
        }
        })();
        window.__cmp('init', {
                'Language': 'en',
            'Initial Screen Reject Button Text': 'I do not accept',
            'Initial Screen Accept Button Text': 'I accept',
            'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
            'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
            'Vendor Screen Accept All Button Text': 'Accept all',
            'Vendor Screen Reject All Button Text': 'Reject all',
            'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Dot Esports',
            'Publisher Logo': 'https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2018/08/11085710/logo-dot_esports-h-white.png',
            'Min Days Between UI Displays': 15,
            'Publisher Purpose IDs': [1,2,3,4,5],
            'Post Consent Page': 'https://www.google.com/',
            'UI Layout': 'banner',
        });
    </script><script type="text/javascript" src="//d1f1ahf99nq0ja.cloudfront.net/script.js"></script><script>var special_ops=special_ops||{}</script><script>special_ops.page_type = "home"</script><script>special_ops.tags = ["ajustes-a-mordekaiser-ja-estao-no-ar", "league-of-legends"]</script>
    <script src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>
    <script>
        var propertag = propertag || {};
        propertag.cmd = propertag.cmd || [];
        (function() {
        var pm = document.createElement('script');
        pm.async = true; pm.type = 'text/javascript';
        var is_ssl = 'https:' == document.location.protocol;
        pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/dotesports.min.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(pm, node);
        })();
    </script>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Source+Serif+Pro:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ajustes a Mordekaiser já estão no ar | Dot Esports Brasil" />
<meta property="og:description" content="Essa foi rápida." />
<meta property="og:url" content="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" />
<meta property="og:site_name" content="Dot Esports Brasil" />
<meta property="article:section" content="League of Legends" />
<meta property="article:published_time" content="2019-06-14T16:31:57+00:00" />
<meta property="article:modified_time" content="2019-06-14T16:31:59+00:00" />
<meta property="og:updated_time" content="2019-06-14T16:31:59+00:00" />
<meta property="fb:app_id" content="1218020374973612" />
<meta property="og:image" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454.jpg" />
<meta property="og:image:secure_url" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="454" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Essa foi rápida." />
<meta name="twitter:title" content="Ajustes a Mordekaiser já estão no ar | Dot Esports Brasil" />
<meta name="twitter:image" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//dotesports.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Dot Esports Brasil &raquo;" href="https://dotesports.com/br/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dotesports.com\/br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dotesports-quantcast-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-wordpress-plugin/css/quantcast.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dotesports.com/br/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1548681242' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dotesports.com/br/wp-content/themes/rever/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://dotesports.com/br/wp-content/themes/rever/assets/css/bootstrap.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://dotesports.com/br/wp-content/themes/rever/assets/css/ionicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='rever-style-css'  href='https://dotesports.com/br/wp-content/themes/rever/style.css?ver=5.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='rever-responsive-css'  href='https://dotesports.com/br/wp-content/themes/rever/assets/css/responsive.css?ver=5.0.5' type='text/css' media='all' />
<style id='rever-responsive-inline-css' type='text/css'>
body{color: #444444;font-family: "Montserrat", Arial, Helvetica, sans-serif;font-size: 16px;font-weight: 400;}body.page-template-page-rowbuilder{background-color:#f5f5f5;}h1, h2, h3, h4, h5, h6, blockquote:before, .tw-pagination, aside.widget ul, body .btn,input[type="submit"], input[type="button"], button, .tw-button, .tw-footer, .error-desc, article.single .comment-count, .entry-share > a{font-family: "Montserrat";}h1, h2, h3, h4, h5, h6, .tw-pagination, aside.widget ul, body .btn, .tw-button, article.single .comment-count, .entry-share > a{font-weight: 700;}.sf-menu > li > a, .tw-mobile-menu nav ul li a, .tw-header-socials .social-title{font-family: "Montserrat";font-size: 10px;font-weight: 700;text-transform: uppercase;}.sf-menu ul{font-family: "Montserrat";font-size: 10px;font-weight: 700;text-transform: uppercase;}.tw-meta{font-family: "Montserrat";font-size: 12px;font-weight: 400;text-transform: none;}article.single .entry-content {font-family: "Source Serif Pro";font-size: 19px;font-weight: 400;text-transform: none;}::selection{
        background-color: #df2940;
    }::moz-selection{
        background-color: #df2940;
    }.tw-contact i, h3.widget-title:after,
    .sf-mobile-menu .menu-item-has-children>.before,
    .sf-menu .menu-item-has-children:after,
    blockquote:before, .instagram-pics .like-count,
    .tw-blog article.sticky .entry-post:before{
        color: #df2940;
    }#scroll-bar,
    .widget .post-count,
    .tw-social-icon > a:before, .tw-button:before,
    .owl-theme .owl-controls .owl-dot.active span,
    .owl-theme .owl-controls.clickable .owl-dot:hover span,
    .owl-carousel-meta .owl-prev:hover,
    .owl-carousel-meta .owl-next:hover,
    .tw-mobile-menu .owl-carousel .owl-dot.active span,
    .tw-mobile-menu .owl-carousel .owl-dot:hover span{
        background-color: #df2940;
    }.entry-cats a, h3.widget-title >span,
    .tw-blog article.sticky .entry-post{
        border-color: #df2940;
    }a{color: #df2940;}a:hover{color: #999999;}h1, h2, h3, h4, h5, h6, aside.widget ul li a{
        color: #151515;
    }.tw-meta, .entry-cats, .tw-pagination a, .feature-area .feature-title > p{
        color: #999999;
    }h1{font-size: 36px;}h2{font-size: 30px;}h3{font-size: 24px;}h4{font-size: 20px;}h5{font-size: 16px;}h6{font-size: 14px;}.header-area.layout-2 .tw-logo, .header-area{background-color:#151515;}.tw-header-meta i, .tw-menu .sf-menu, .tw-mobile-menu nav ul li a{color:#cccccc;} .nav-icon span{background-color:#cccccc}h1.site-name, .tw-header-meta i:hover, .sf-menu > li:hover > a{color:#ffffff;} .nav-icon:hover span{background-color:#ffffff}.sf-menu ul{background-color:#151515;}.sf-menu ul, .sf-menu .sub-menu .menu-item-has-children:after{color:#cccccc;}
.tw-menu .page_item > ul.children li:hover > a, .tw-menu .sub-menu li:hover > a, .sf-menu .sub-menu .menu-item-has-children:hover:after, .tw-header-socials .tw-social-icon i{color:#ffffff;}
.tw-menu .page_item > ul.children li:hover > a, .tw-menu .sub-menu li:hover > a, .tw-header-socials .tw-social-icon a:before{background-color:#262626;}.tw-footer, .tw-footer .footer-menu a{color:#999999;}.tw-footer a{color:#999;}.tw-footer a:hover{color:#151515;}.tw-menu-container, .header-area, .tw-mobile-menu .tw-logo{height:50px;}.tw-slider .slider-item{height: 540px;}.tw-slider.slider4 .col-md-4 .slider-item{height: 265px;}@media (max-width: 1199px){ .tw-slider .slider-item{height: 449.91452991453px;}.tw-slider.tw-slider.slider4 .col-md-4 .slider-item{height: 214.95726495726px;}}.tw-slider.slider1 .slider-item{height: 630px;}.single-media-container.with-img{min-height: 630px;}table, td, th, .content-row, .comment-text, .widget ul li, .tw-footer{border-color:#e6e6e6;}.header-area.layout-2 .tw-logo{border-color: rgba(230,230,230,0.5);}input, input[type="tel"], input[type="date"], input[type="text"], input[type="password"], input[type="email"], textarea, select{border-color: rgba(230,230,230,0.6);}input, input[type="tel"], input[type="date"], input[type="text"], input[type="password"], input[type="email"], textarea, select,.tagcloud > a, .entry-tags a, body.single-post .tw-author-box, .nextprev-postlink-container, .search-opened .tw-header-meta form.searchform input{background-color:#f5f5f5;}.tw-blog article, .tw-blog.grid-blog article .entry-post-container.single-content, .sidebar-area .widget-item, .tw-pagination{background-color:#ffffff;}
</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://dotesports.com/br/wp-content/themes/rever/assets/css/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dotesports.com/br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe_skin_css-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/default-skin/default-skin.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dotgallery-css'  href='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/css/dotgallery-public.css?ver=dotgallery' type='text/css' media='all' />
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://forecasttiger.com/v2/0/buqHxsOOoV18REL8uVYYTbvffJcumtzgIQrqHMyGsHTo43R1jPQob9Rgxtd4Ggagwb1T5Fji29uyPOibLd9ag",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,n,e,o){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(n){}return!1}function c(){var o=r();if(o){var c=t[n].pubads();typeof c.setTargeting===e&&c.setTargeting("admiral-engaged","true")}}o=t[n]=t[n]||{},o.cmd=o.cmd||[],typeof o.pubads===e?c():typeof o.cmd.unshift===e?o.cmd.unshift(c):o.cmd.push(c)}(window,"googletag","function");;;;;</script><script type='text/javascript'>
/* <![CDATA[ */
var rever_script_data = {"gif_auto":"0","slider_auto":"","slider_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/flickity.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/flickity/hash.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/lib/photoswipe/photoswipe-ui-default.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
var desktopCarouselAd = "<div id=\"proper-ad-dotesports_content_6\" data-properslot=\"dotesports_content_6\"><\/div>";
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/dotesports-gallery/public/js/dotgallery-public.js?ver=dotgallery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/dotesports.com\/br\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"6992","token":"e418841aaf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/functions.js?ver=5.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/html5.js?ver=3.6.0'></script>
<![endif]-->
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/jquery.magnific-popup.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/js.cookie.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/waves-script.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://dotesports.com/br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dotesports.com/br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dotesports.com/br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://dotesports.com/br/?p=6992' />
<link rel="alternate" type="application/json+oembed" href="https://dotesports.com/br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fbr%2Fleague-of-legends%2Fnews%2Fajustes-a-mordekaiser-ja-estao-no-ar" />
<link rel="alternate" type="text/xml+oembed" href="https://dotesports.com/br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdotesports.com%2Fbr%2Fleague-of-legends%2Fnews%2Fajustes-a-mordekaiser-ja-estao-no-ar&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dotesports.com\/br\/league-of-legends\/news\/ajustes-a-mordekaiser-ja-estao-no-ar"},"url":"https:\/\/dotesports.com\/br\/league-of-legends\/news\/ajustes-a-mordekaiser-ja-estao-no-ar","headline":"Ajustes a Mordekaiser já estão no...","datePublished":"2019-06-14T14:31:57+00:00","dateModified":"2019-06-14T14:31:59+00:00","publisher":{"@type":"Organization","@id":"https:\/\/dotesports.com\/br#organization","name":"Dot Esports Brasil","logo":{"@type":"ImageObject","url":"https:\/\/dotesports-media.nyc3.cdn.digitaloceanspaces.com\/wp-content\/uploads\/sites\/3\/2018\/12\/13231728\/dotesportsbr-amp.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/dotesports-media.nyc3.cdn.digitaloceanspaces.com\/wp-content\/uploads\/sites\/3\/2019\/06\/14141947\/Mordekaiser_2-770x454.jpg","width":770,"height":454},"articleSection":"League of Legends","description":"Essa foi rápida.","author":{"@type":"Person","name":"Jéssica Gubert","url":"https:\/\/dotesports.com\/br\/author\/jessicagubert","description":"Tradutora do Dot Esports Brasil. Também pode ser vista em shows e eventos de literatura jovem, tomando chá e jogando board games.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/0391f13ac664c96e247a02747e003f9b?s=96&d=mm&r=g","height":96,"width":96}}}</script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"siteID":"3","siteName":"Dot Esports Brasil","visitorLoginState":"logged-out","pageTitle":"Ajustes a Mordekaiser já estão no ar | Dot Esports Brasil","pagePostType":"post","pagePostType2":"single-post","pageCategory":["league-of-legends"],"pagePostAuthorID":1730,"pagePostAuthor":"Jéssica Gubert","pagePostDate":"14 de junho de 2019","pagePostDateYear":"2019","pagePostDateMonth":"06","pagePostDateDay":"14","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postID":6992,"postFormat":"standard"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDR623V');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar/amp"><link rel="icon" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11091251/cropped-logo-dot_esports-mark-black-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.tw-mobile-menu{background-color:#151515;}</style>    </head>

    <body class="post-template-default single single-post postid-6992 single-format-standard scroll-menu">
        
        
                    <div class="tw-mobile-menu">
                <div class="tw-logo"><a class="logo br" href="https://dotesports.com/br/"><img class="logo-img" srcset="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png 300w, https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png 1056w" sizes="(max-width: 767px) 300px, 1056px" src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png" alt="Dot Esports Brasil" /></a><div class="nav-icon-container"><div class="nav-icon tw-mdl-close active"><span></span><span></span><span></span></div></div></div>                <nav><ul id="menu-top-menu" class="sf-mobile-menu clearfix"><li id="menu-item-1370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1370"><a href="https://dotesports.com">Voltar para o Dot Esports</a></li>
<li id="menu-item-1373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://dotesports.com/br/sobre">Sobre</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://dotesports.com/br/politica-de-privacidade">Política de Privacidade Dot Esports</a></li>
</ul></nav>
                            </div>
            <div class="tw-mdl-overlay-close"></div>
        
        <div class="theme-layout">
            <!-- Start Header -->
<header class="header-area">

    
    <div id="sticky-top" class="sticky-top d-lg-none d-xl-block text-center"></div>

        <div class="tw-menu-container container">
        <div class="tw-header-meta">
            <div class="tw-logo"><a class="logo br" href="https://dotesports.com/br/"><img class="logo-img" srcset="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png 300w, https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png 1056w" sizes="(max-width: 767px) 300px, 1056px" src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2018/08/11063744/dot_brasil_wh_long.png" alt="Dot Esports Brasil" /></a></div>        </div>
        
                            <nav class="tw-menu">
                    <ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1370"><a href="https://dotesports.com">Voltar para o Dot Esports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1373"><a href="https://dotesports.com/br/sobre">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://dotesports.com/br/politica-de-privacidade">Política de Privacidade Dot Esports</a></li>
</ul>                </nav>
                <div class="tw-header-meta">
                    <form method="get" class="searchform" action="https://dotesports.com/br/" ><div class="input"><input type="text" value="" name="s" placeholder="Buscar..." /><i class="ion-search tw-search-icon"></i></div></form>                    <div class="nav-icon tw-modal-btn" data-modal=".tw-mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                </div>
                </div>
</header>
  
    <div class="takeover visible-lg-block">
        <a href="http://bit.ly/2EHtqhK" target="_blank">
          <img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2019/05/30230949/ikon-bg1.jpg" style="max-width: fit-content;" />
        </a>
    </div>

    <div class="top-billboard visible-lg-block">
      <a href="http://bit.ly/2EHtqhK" target="_blank">
        <img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2019/05/30230942/Bunnfy_Fufuu.png" />
      </a>
    </div>

<div id="top-spacing-holder"></div>
            <!-- Start Main -->
            <div class="rever-container container"><div class="row"> 
    
    <div class="content-area right-sidebar col-md-8">
        <div class="single-content">
            <style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite classic alm-layouts"  data-alm-id="" data-canonical-url="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" data-slug="ajustes-a-mordekaiser-ja-estao-no-ar" data-post-id="6992" ><div class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="6992" data-single-post-order="previous" data-single-post-taxonomy="category" data-single-post-title-template="{post-title} | {site-title}" data-single-post-site-title="Dot Esports Brasil" data-single-post-site-tagline="" data-single-post-scroll="true" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="false" data-container-type="div" data-repeater="default" data-theme-repeater="single.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-6992" data-url="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" data-title="Ajustes a Mordekaiser já estão no ar" data-id="6992" data-page="0">
<article class="single post-6992 post type-post status-publish format-standard has-post-thumbnail hentry category-league-of-legends">
  <div class="tw-date-category">
    <span class="entry-date">
      <a href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar">
        3 horas atrás      </a>
    </span>
    <span class="entry-category-tags">
      League of Legends          </span>
  </div>
  <h1 class="entry-title">Ajustes a Mordekaiser já estão no ar</h1>
  <div class="entry-excerpt"><p>Essa foi rápida.</p>
</div>
  <div class="tw-meta">
    <span class="entry-author">
    <img alt='' src='https://secure.gravatar.com/avatar/0391f13ac664c96e247a02747e003f9b?s=40&#038;d=https%3A%2F%2Fdotesports-media.nyc3.cdn.digitaloceanspaces.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/0391f13ac664c96e247a02747e003f9b?s=80&#038;d=https%3A%2F%2Fdotesports-media.nyc3.cdn.digitaloceanspaces.com%2Fwp-content%2Fuploads%2F2018%2F08%2F11090518%2Flogo-dot_esports-mark-black-1.png&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><a href="https://dotesports.com/br/author/jessicagubert" title="Posts by Jéssica Gubert" class="author url fn" rel="author">Jéssica Gubert</a>    </span>
  </div>

  <div class="entry-media single-media-thumb"><div class="tw-thumbnail"><div class="image-overlay"><a href="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454.jpg" title="Ajustes a Mordekaiser já estão no ar" class="overlay-icon"><img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454-770x454.jpg" alt="Mordekaiser_2-770x454"></a></div><span class="featured-image-caption">Imagem via Riot Games</span></div></div>
  <div class="entry-content-container">
    <div class="entry-content">
        <p>Depois de apenas dois dias nos servidores principais, Mordekaiser recebeu alguns pequenos ajustes a seus atributos base e sua passiva para diminuir sua dominância na rota superior.</p>    <p>John “Sotere” Frank, designer da Riot, publicou no Twitter uma lista de mudanças ao Revenã de Ferro que já estão no ar. Primeiro, seu dano de ataque base diminuiu em 4, e a armadura base diminuiu em 2. Depois, a resistência mágica por nível diminuiu de 1,5 para 1,25, e a armadura por nível, de 4 para 3.</p><div class="quarterback-adunit text-center private-campaign visible-lg-block visible-md-block">
                                    <a href="http://bit.ly/2EHtqhK">
                                        <img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2019/05/30230944/Bunny-FuFuu-300x250.jpg" target="_blank">
                                    </a></div>    <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="embedly-card" data-card-controls="0" data-card-align="center" data-card-theme="light" data-card-key="081910f53ec1415fa7e197d175d3c94a"><h4><a href="https://twitter.com/LoLSotere/status/1139306991443042304">John Frank on Twitter</a></h4><p>Just finalized our Mordekaiser Micropatch list (image below). He was a real strong metal man. Now it&#8217;s in the hands of @RiotKingCobra and our engineers to get it out to players.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure>    <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"> <blockquote class="embedly-card" data-card-controls="0" data-card-align="center" data-card-theme="light" data-card-key="081910f53ec1415fa7e197d175d3c94a"><h4><a href="https://twitter.com/RiotKingCobra/status/1139313927068631040">Rob Rosa on Twitter</a></h4><p>It&#8217;s live folks. https://t.co/DmKqlkiv4f</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure>    <p>A passiva de Mordekaiser também foi um pouco enfraquecida: teve seu dano base reduzido de 10-35,5 para 8-25. A velocidade de movimento da passiva diminuiu de 5-10% nos níveis 1-6 para 3/6/9% nos níveis 1, 6 e 11, respectivamente. Além disso, o dano baseado em porcentagem da vida máxima do oponente diminuiu de 1-6,1% para 1-5% ao longo dos níveis.</p>    <p>Com o lançamento, nesta semana, da atualização 9.12, Mordekaiser chegou a ser o segundo campeão com maior porcentagem de vitórias na rota do topo, vencendo 54% das partidas em que apareceu. Ao longo de 2 dias, ele foi banido 67% das vezes e escolhido 13% das vezes em que não foi banido.</p><div class="quarterback-adunit text-center private-campaign visible-sm-block visible-xs-block">
                                    <a href="http://bit.ly/2EHtqhK">
                                        <img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2019/05/30230938/300x600_Bunnfy_Fufuu.jpg" target="_blank">
                                    </a></div>    <p>Mordekaiser dominou na rota, em partes, por conseguir isolar um inimigo com sua ultimate, levando embora o inimigo de sua escolha para um duelo no Reino da Morte. No Reino da Morte de Mordekaiser, os inimigos têm seus atributos base reduzidos em 10%, o que faz com que o duelo não seja exatamente justo.</p>    <p>As mudanças já estão no ar, então os fãs de <em>League of Legends</em> já podem respirar um pouco se caírem contra Mordekaiser.</p>    <p><em>Artigo publicado originalmente por <a href="https://dotesports.com/author/rachelsamples">Rachel Samples</a> em inglês no Dot Esports no dia 13 de junho.</em></p><div class="quarterback-adunit text-center private-campaign visible-lg-block visible-md-block">
                                <a href="http://bit.ly/2EHtqhK">
                                    <img src="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/2019/05/30230944/Bunny-FuFuu-300x250.jpg" target="_blank">
                                </a></div>        <div class="clearfix"></div>
    </div>
    <div class="entry-share" data-ajaxurl="https://dotesports.com/br/" data-id="6992"><a class="facebook" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" title="Share this"><i class="ion-social-facebook"></i><span>Share on Facebook</span></a><a class="twitter" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" title="Tweet" data-title="Ajustes a Mordekaiser já estão no ar"><i class="ion-social-twitter"></i><span>Share on Twitter</span></a><div class="ext-share"><a class="google" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" title="Share"><i class="ion-social-googleplus"></i></a><a class="linkedin" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" title="Share" data-title="Ajustes a Mordekaiser já estão no ar"><i class="ion-social-linkedin"></i></a><a class="pinterest" href="https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar" title="Pin It" data-title="Ajustes a Mordekaiser já estão no ar" data-image="https://dotesports-media.nyc3.cdn.digitaloceanspaces.com/wp-content/uploads/sites/3/2019/06/14141947/Mordekaiser_2-770x454.jpg"><i class="ion-social-pinterest"></i></a></div><div class="share-toggle header"><i class="ion-plus-round"></i><i class="ion-minus-round"></i></div></div>     
      </div>

  <script type="text/javascript">
    jQuery.fn.almUrlUpdate = function(permalink, type) {
      if (type === 'single-post' && permalink === 'https://dotesports.com/br/league-of-legends/news/ajustes-a-mordekaiser-ja-estao-no-ar') {
        console.log('to infinity and beyond');
        setSidebarAffixHeight();
        // push new information to GTM
        dataLayer.push({
          'pagePostAuthor': 'Jéssica Gubert',
          'event': 'infinite-scroll-single'
        });

        // refresh ads
        if(jQuery.inArray( permalink, visitedURLs ) == -1){
          console.log('update ads');
          visitedURLs.push(permalink); 
          var stickyBottom = jQuery("#sticky-bottom");
          if (stickyBottom.css('display') == 'block' || stickyBottom.css('display') == 'flex') {
              refreshProperAd('dotesports_main_3');
          }else{
              refreshProperAd('dotesports_side_2');
              refreshProperAd('dotesports_side_3');
          }
        }
        
      }
    }
  </script>
</article></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>        </div>
    </div>

    <div class="sidebar-area col-md-4">
    <div class="sidebar-inner">
        <aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-2"><div class="widget-item">
    <div class="proper-ad-unit">
      <div id="proper-ad-dotesports_side_1" data-properslot="dotesports_side_1">
        <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_1"); } )</script>
      </div>
    </div></div></aside>
<aside class="widget popular-posts" id="wpp-2"><div class="widget-item">
<h3 class="widget-title"><span>Mais Lidas</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://dotesports.com/br/news/melhores-opcoes-inicializacao-csgo-steam-20436" class="wpp-post-title" title="As opções de inicialização mais úteis do CS:GO" target="_self">As opções de inicialização mais úteis do CS:GO</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/bhernardo-viana">Bhernardo Viana</a></span> - <span class="wpp-date">27 de agosto de 2018</span></div></li><li><a href="https://dotesports.com/br/fortnite/news/fortnite-adf-como-ativar-conta-epic" class="wpp-post-title" title="Como habilitar a autenticação de dois fatores na sua conta de Fortnite: Battle Royale" target="_self">Como habilitar a autenticação de dois fatores na sua conta de Fortnite: Battle Royale</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/bhernardo-viana">Bhernardo Viana</a></span> - <span class="wpp-date">14 de fevereiro de 2019</span></div></li><li><a href="https://dotesports.com/br/news/melhores-comandos-configuracoes-csgo-19196" class="wpp-post-title" title="Os comandos de console mais úteis do CS:GO" target="_self">Os comandos de console mais úteis do CS:GO</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/bhernardo-viana">Bhernardo Viana</a></span> - <span class="wpp-date">27 de agosto de 2018</span></div></li><li><a href="https://dotesports.com/br/general/news/o-que-sao-os-servidores-nopixel-e-como-se-inscrever-para-jogar-o-roleplay-de-gta" class="wpp-post-title" title="O que são os servidores NoPixel e como se inscrever para jogar o roleplay de GTA?" target="_self">O que são os servidores NoPixel e como se inscrever para jogar o roleplay de GTA?</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/jessicagubert">Jéssica Gubert</a></span> - <span class="wpp-date">18 de março de 2019</span></div></li><li><a href="https://dotesports.com/br/fortnite/news/o-que-sabemos-sobre-o-olho-do-pico-polar-em-fortnite-battle-royale" class="wpp-post-title" title="O que sabemos sobre o olho do Pico Polar em Fortnite: Battle Royale" target="_self">O que sabemos sobre o olho do Pico Polar em Fortnite: Battle Royale</a><div class="wpp-meta post-stats"><span class="wpp-author"><a href="https://dotesports.com/br/author/jessicagubert">Jéssica Gubert</a></span> - <span class="wpp-date">5 de junho de 2019</span></div></li></ul>

</div></aside>
<aside class="widget proper_media_ad_widget" id="proper_media_ad_widget-3"><div class="widget-item">
    <div class="proper-ad-unit">
      <div id="proper-ad-dotesports_side_2" data-properslot="dotesports_side_2">
        <script>window.propertag.cmd.push(function() { proper_display("dotesports_side_2"); } )</script>
      </div>
    </div></div></aside>            </div>
</div>
</div>
</div>
<!-- End Rever Container -->


    <footer class="footer-area">
        <!-- Start Container -->
        <div class="container">
            <div class="tw-footer clearfix">
            <p class="copyright">&copy; 2019 Dot Esports</p>            </div>
        </div>
        <!-- End Container -->
    </footer>

</div>

<div id="sticky-bottom" class="sticky-bottom d-lg-none text-center"></div>

				<!-- Root element of PhotoSwipe. Must have class pswp. -->
				<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

					<!-- Background of PhotoSwipe. 
						It's a separate element as animating opacity is faster than rgba(). -->
					<div class="pswp__bg"></div>

					<!-- Slides wrapper with overflow:hidden. -->
					<div class="pswp__scroll-wrap">

						<div class="pswp__banner"></div>

						<!-- Container that holds slides. 
							PhotoSwipe keeps only 3 of them in the DOM to save memory.
							Don't modify these 3 pswp__item elements, data is added later on. -->
						<div class="pswp__container">
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
							<div class="pswp__item"></div>
						</div>

						<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
						<div class="pswp__ui pswp__ui--hidden">

							<div class="pswp__top-bar">

								<!--  Controls are self-explanatory. Order can be changed. -->

								<div class="pswp__counter"></div>

								<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

								<button class="pswp__button pswp__button--share" title="Share"></button>

								<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

								<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

								<div class="pswp__preloader">
									<div class="pswp__preloader__icn">
									<div class="pswp__preloader__cut">
										<div class="pswp__preloader__donut"></div>
									</div>
									</div>
								</div>
							</div>

							<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
								<div class="pswp__share-tooltip"></div> 
							</div>

							<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
							</button>

							<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
							</button>

							<div class="pswp__caption">
								<div class="pswp__caption__center"></div>
							</div>

						</div>

					</div>

				</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDR623V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/superfish.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/fluidvids.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/libgif.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/rubbable.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/ResizeSensor.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/themes/rever/assets/js/sticky-sidebar.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/dotesports.com\/br\/wp-admin\/admin-ajax.php","alm_nonce":"92df92ce60","pluginurl":"https:\/\/dotesports.com\/br\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","display_results":"Showing {num} of {total} results","ajax_object":{"is_single":true,"is_singular":true}};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://dotesports.com/br/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.0'></script>

<script>
    setTimeout(function() {
        var stickySidebar = new StickySidebar('.sidebar-inner-affix', { 
            innerWrapperSelector: '.sidebar-inner-affix-inner',
            containerSelector: '.sidebar-inner-affix-container',
            topSpacing: 65,
        });
    }, 2000);
</script>
</body>
</html>